<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.columbia.co.cr/index.php/nacionales/10629-diputados-aprueban-presupuesto-extraordinario-para-atencion-de-emergencias" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Danilo Chaves" />
	<meta property="og:title" content="Diputados aprueban presupuesto extraordinario para atención de emergencias " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.columbia.co.cr/index.php/nacionales/10629-diputados-aprueban-presupuesto-extraordinario-para-atencion-de-emergencias" />
	<meta property="og:site_name" content="Columbia - 98.7FM - 760AM" />
	<meta name="description" content="Radio Columbia con un país en sintonía." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Columbia - 98.7FM - 760AM - Diputados aprueban presupuesto extraordinario para atención de emergencias </title>
	<link href="http://www.columbia.co.cr/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
#ezblog-body.forFeatured > #ezblog-label,
.blog-read header .blog-brief,
#ezblog-body .archive-list.for-search li h3 a { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 26.3%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }

	</style>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.columbia.co.cr/templates/gk_news2";

$GK_URL = "http://www.columbia.co.cr/";

	</script>
	<link rel="apple-touch-icon" href="http://www.columbia.co.cr/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.columbia.co.cr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.columbia.co.cr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.columbia.co.cr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-52478219-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.columbia.co.cr/" id="gkLogo">
        <img src="http://www.columbia.co.cr/images/logo.png" alt="Columbia - 98.7FM - 760AM" />
     </a>
     		    
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<center><a href="http://www.columbiadeportiva.com" target="_blank"><img src="/images/banner-deportes.jpg" alt="Banner Top" /></a></center>	
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.columbia.co.cr/"  class=" first" id="menu640" title=" Home Menu Item" >Inicio</a></li><li  class="active"><a href="/index.php/nacionales"  class=" active" id="menu938"  >Nacionales</a></li><li ><a href="/index.php/internacionales"  id="menu962"  >Internacionales</a></li><li ><a href="http://www.columbiadeportiva.com/" target="_blank"  id="menu961"  >Deportes</a></li><li  class="last"><a href="/index.php/entretenimiento"  class=" last" id="menu963"  >Entretenimiento</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.columbia.co.cr/">Inicio</option><option selected="selected"  value="/index.php/nacionales">Nacionales</option><option  value="/index.php/internacionales">Internacionales</option><option  value="http://www.columbiadeportiva.com/">Deportes</option><option  value="/index.php/entretenimiento">Entretenimiento</option>				   	</select>
				</div>
			     
			     			     			        	
                    <a href="http://www.columbia.co.cr/player/radio.html" onClick="window.open(this.href, 'mywin',
'left=20,top=20,width=610,height=560,toolbar=1,resizable=0'); return false;" ><img src="/images/audio-en-vivo.jpg" align="right"></a>
		         		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://twitter.com/webcolumbia" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://www.facebook.com/radio.columbia" target="_blank"><i class="gk-icon-fb"></i></a>
	
</div>

		         </div>
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="es-ES" />
                    
                    <header>
                                        <h1 itemprop="name">
                         Diputados aprueban presupuesto extraordinario para atención de emergencias                     </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2016-12-21T13:57:03-06:00" itemprop="dateCreated">Diciembre 21, 2016</time>
                              </li>
                                                           
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Escrito por <span itemprop="name">Danilo Chaves</span>                                                                      </li>
                                                                                          <li class="itemCategory">
                                                                                                                        Published in <a href="/index.php/nacionales" itemprop="genre">Nacionales</a>                                                                      </li>
                                                  </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                        			
					<span itemprop="articleBody">
                    <p> </p>
<p><img src="/images/WhatsApp-Image-2016-11-27-at-9.34.46-AM-1.jpeg" alt="" /></p>
<p>Los legisladores aprobaron el presupuesto extraordinario presentado por el Ejecutivo, cuyo contenido establece recursos para la atención de emergencias, así como recursos para la construcción de los hospitales de Golfito, Turrialba y Cartago.</p>
 
<p>El pasado lunes 19 se había aprobado en primer debate dicho presupuesto y el día de hoy se efectuó la aprobación del segundo debate. </p>
<p>La propuesta incluye dos mil millones para el IMAS, para arreglo de viviendas, 500 millones para INCOFER, con la finalidad de que habilite un tramo de vía férrea desde San Rafael de Alajuela y 300 millones de colones  para Municipalidad de Alvarado para la reparación de acueducto dañado por sismo de hace algunos días.</p>
<p> </p>                    </span>
                                        
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Diputados aprueban presupuesto extraordinario para atención de emergencias " data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="http://www.columbia.co.cr/index.php/nacionales/10629-diputados-aprueban-presupuesto-extraordinario-para-atencion-de-emergencias"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="http://www.columbia.co.cr/index.php/nacionales/10629-diputados-aprueban-presupuesto-extraordinario-para-atencion-de-emergencias"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=db2b1d1c868f1d9ab0434e74b82be986d8a8104a" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Internacionales</h3><div class="content">	<div class="nspMain " id="nsp-nsp-757" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/internacionales/10637-falta-informacion-a-clientes-que-se-financian-con-tasa-cero-en-tarjeta-de-credito" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/23665nsp-757_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/10637-falta-informacion-a-clientes-que-se-financian-con-tasa-cero-en-tarjeta-de-credito" title="Falta información a clientes que se financian con &quot;tasa cero&quot; en tarjeta de crédito " target="_self">Falta información a clientes que se financian con &quot;tasa cero&quot; en tarjeta de crédito </a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/internacionales/10623-fiscalia-alemana-pide-ayuda-para-detener-sospechoso-y-ofrece-recompensa" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/alspsnsp-757_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/10623-fiscalia-alemana-pide-ayuda-para-detener-sospechoso-y-ofrece-recompensa" title="Fiscalía alemana pide ayuda para detener sospechoso y ofrece recompensa" target="_self">Fiscalía alemana pide ayuda para detener sospechoso y ofrece recompensa</a></h4></div></li>							
																											
							<li class="even"><a href="/index.php/internacionales/10614-obama-prohibe-las-prospecciones-en-el-artico-y-en-zonas-del-atlantico" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="https://scontent.fsyq1-1.fna.fbcdn.net/v/t1.0-0/s480x480/15622671_710050769170227_5069909426999761939_n.jpg?oh=456388ed9baa4278d79df6604ac64111&amp;oe=58F9245B" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/10614-obama-prohibe-las-prospecciones-en-el-artico-y-en-zonas-del-atlantico" title="Obama prohíbe las prospecciones en el Ártico y en zonas del Atlántico" target="_self">Obama prohíbe las prospecciones en el Ártico y en zonas del Atlántico</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/internacionales/10613-prosigue-en-alemania-la-investigacion-del-atentado-de-berlin" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="https://scontent.fsyq1-1.fna.fbcdn.net/v/t1.0-9/15621875_710045189170785_7199754328295997960_n.jpg?oh=ceb04b5185f3538f161ccc7e811f7d46&amp;oe=58AEB968" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/10613-prosigue-en-alemania-la-investigacion-del-atentado-de-berlin" title="Prosigue en Alemania la investigación del atentado de Berlín" target="_self">Prosigue en Alemania la investigación del atentado de Berlín</a></h4></div></li>							
														</ul>
															
					</div>
					
										<a href="http://columbia.co.cr/index.php/internacionales" class="readon-button">
													Más Internacionales											</a>
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box "><h3 class="header">Entretenimiento</h3><div class="content">	<div class="nspMain " id="nsp-nsp-730" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/entretenimiento/10552-gemelas-piden-regalo-inusual-para-su-cumpleanos-numero-100" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/downloaded.9479810-2-1481116612-650-412578d65f-1481389283nsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/10552-gemelas-piden-regalo-inusual-para-su-cumpleanos-numero-100" title="Gemelas piden regalo inusual para su cumpleaños número 100" target="_self">Gemelas piden regalo inusual para su cumpleaños número 100</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/entretenimiento/10551-vino-tinto-con-chocolate" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/downloaded.8678910-Red-Wine-Hot-Chocolate-10-1477552944-650-030e25b5cf-1477822095nsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/10551-vino-tinto-con-chocolate" title="¿Vino tinto con chocolate?" target="_self">¿Vino tinto con chocolate?</a></h4></div></li>							
																											
							<li class="even"><a href="/index.php/entretenimiento/10549-uruguay-lanza-plataforma-para-estimular-produccion-de-series-de-tv-nacionales" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/downloaded.REC_1-1050x591nsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/10549-uruguay-lanza-plataforma-para-estimular-produccion-de-series-de-tv-nacionales" title="Uruguay lanza plataforma para estimular producción de series de TV nacionales" target="_self">Uruguay lanza plataforma para estimular producción de series de TV nacionales</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/entretenimiento/10545-nuevas-imagenes-de-aquaman" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://bit.ly/2i7I7wB" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/10545-nuevas-imagenes-de-aquaman" title=" Nuevas imágenes de &quot;Aquaman&quot;" target="_self"> Nuevas imágenes de &quot;Aquaman&quot;</a></h4></div></li>							
														</ul>
															
					</div>
					
										<a href="http://columbia.co.cr/index.php/entretenimiento" class="readon-button">
													Más Entretenimiento											</a>
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box no-border"><h3 class="header">Noticias Columbia en Facebook</h3><div class="content"><script type="text/javascript">window.addEvent('load', function() { if(document.id('fb-root') == null){
			console.log("not found"); 
		var fbroot = new Element('div#fb-root');
		$$('body').grab(fbroot);
		(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));}});</script><div class="fb-like-box" 
	data-href="https://www.facebook.com/NoticiasColumbia" 
	data-width="235px" 
	data-height="265px" 
	data-colorscheme="light" 
	data-show-faces="true" 
	data-stream="false" 
	data-header="false" 
	data-show-border="false">
</div></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Back to top</a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-614"><a href="/index.php" >Inicio</a></li><li class="item-964"><a href="http://columbia.co.cr/index.php/nacionales" >Nacionales</a></li><li class="item-965"><a href="http://columbia.co.cr/index.php/internacionales" >Internacionales</a></li><li class="item-966"><a href="http://columbia.co.cr/index.php/entretenimiento" >Entretenimiento</a></li><li class="item-967"><a href="/index.php/cultura" >Cultura</a></li><li class="item-968"><a href="/index.php/tecnologia" >Tecnología</a></li></ul>

		</div>
				
				<p id="gkCopyrights">2016 Derechos Reservados - Grupo Columbia</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>