<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.columbia.co.cr/index.php/nacionales/11417-solis-niega-sometimiento-a-sindicatos-por-retiro-del-proyecto-de-empleo-publico" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Juan Diego Salas" />
	<meta property="og:title" content="Solís niega sometimiento a sindicatos por retiro del proyecto de empleo público" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.columbia.co.cr/index.php/nacionales/11417-solis-niega-sometimiento-a-sindicatos-por-retiro-del-proyecto-de-empleo-publico" />
	<meta property="og:site_name" content="Columbia - 98.7FM - 760AM" />
	<meta name="description" content="Radio Columbia con un país en sintonía." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Columbia - 98.7FM - 760AM - Solís niega sometimiento a sindicatos por retiro del proyecto de empleo público</title>
	<link href="http://www.columbia.co.cr/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.columbia.co.cr/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
#ezblog-body.forFeatured > #ezblog-label,
.blog-read header .blog-brief,
#ezblog-body .archive-list.for-search li h3 a { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 26.3%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }

	</style>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.columbia.co.cr/templates/gk_news2";

$GK_URL = "http://www.columbia.co.cr/";

	</script>
	<link rel="apple-touch-icon" href="http://www.columbia.co.cr/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.columbia.co.cr/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.columbia.co.cr/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.columbia.co.cr/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.columbia.co.cr/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640" data-smoothscroll="1">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-52478219-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.columbia.co.cr/" id="gkLogo">
        <img src="http://www.columbia.co.cr/images/logo.png" alt="Columbia - 98.7FM - 760AM" />
     </a>
     		    
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<center><a href="http://www.columbiadeportiva.com" target="_blank"><img src="/images/banner-deportes.jpg" alt="Banner Top" /></a></center>	
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.columbia.co.cr/"  class=" first" id="menu640" title=" Home Menu Item" >Inicio</a></li><li  class="active"><a href="/index.php/nacionales"  class=" active" id="menu938"  >Nacionales</a></li><li ><a href="/index.php/internacionales"  id="menu962"  >Internacionales</a></li><li ><a href="http://www.columbiadeportiva.com/" target="_blank"  id="menu961"  >Deportes</a></li><li ><a href="/index.php/entretenimiento"  id="menu963"  >Entretenimiento</a></li><li  class="last"><a href="/index.php/columbia-digital"  class=" last" id="menu999"  >Columbia Digital</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.columbia.co.cr/">Inicio</option><option selected="selected"  value="/index.php/nacionales">Nacionales</option><option  value="/index.php/internacionales">Internacionales</option><option  value="http://www.columbiadeportiva.com/">Deportes</option><option  value="/index.php/entretenimiento">Entretenimiento</option><option  value="/index.php/columbia-digital">Columbia Digital</option>				   	</select>
				</div>
			     
			     			     			        	
                    <a href="http://www.columbia.co.cr/player/radio.html" onClick="window.open(this.href, 'mywin',
'left=20,top=20,width=610,height=560,toolbar=1,resizable=0'); return false;" ><img src="/images/audio-en-vivo.jpg" align="right"></a>
		         		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<a href="https://twitter.com/webcolumbia" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://www.facebook.com/radio.columbia" target="_blank"><i class="gk-icon-fb"></i></a>
	
</div>

		         </div>
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="es-ES" />
                    
                    <header>
                                        <h1 itemprop="name">
                         Solís niega sometimiento a sindicatos por retiro del proyecto de empleo público                    </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2017-01-27T16:02:22-06:00" itemprop="dateCreated">Enero 27, 2017</time>
                              </li>
                                                           
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Escrito por <span itemprop="name">Juan Diego Salas</span>                                                                      </li>
                                                                                          <li class="itemCategory">
                                                                                                                        Published in <a href="/index.php/nacionales" itemprop="genre">Nacionales</a>                                                                      </li>
                                                  </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                        			
					<span itemprop="articleBody">
                    <p style="text-align: justify;"><img src="/images/-LUISGUILLERMOSACERDOTE.jpg" alt="" /></p>
<p style="text-align: justify;">El mandatario Luis Guillermo Solís se defendió de las críticas por la decisión del gobierno de retirar los proyectos fiscales, incluyendo el plan de empleo público que reduciría los pluses salariales a este sector.</p>
 
<p style="text-align: justify;">Los sindicatos celebraron el retiro de la iniciativa, por la cual habían amenazado con una huelga general para el próximo mes.<br /><br />Solís aseguró que el retiro del proyecto se dio porque se encontraba totalmente bloqueado en la Asamblea Legislativa y no por la presión sindical.<br /><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avSoundCloudSong">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_5c67c62f54b02cc9aefa98484371cd81" class="avPlayerBlock">
			
<script type="text/javascript">
	allvideos.ready(function(){
		allvideos.embed({
			'url': 'http://soundcloud.com/oembed?format=js&amp;iframe=true&amp;callback=soundcloudAVPlayerID_0_5c67c62f54b02cc9aefa98484371cd81&amp;auto_play=false&amp;maxwidth=480&amp;url=https://soundcloud.com/radio-columbia/solis-sindicatos-1-mp3',
			'callback': 'soundcloudAVPlayerID_0_5c67c62f54b02cc9aefa98484371cd81',
			'playerID': 'avID_AVPlayerID_0_5c67c62f54b02cc9aefa98484371cd81'
		});
	});
</script>
<div id="avID_AVPlayerID_0_5c67c62f54b02cc9aefa98484371cd81" title="JoomlaWorks AllVideos Player">&nbsp;</div>
					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: justify;">Los empresarios y algunos diputados también criticaron al gobierno por la decisión. La UCCAEP tildó de irresponsable al Poder Ejecutivo por el retiro del proyecto de empleo público.<br /><br />Lo cierto es que desde la semana anterior, el propio gobierno había criticado la efectividad de la iniciativa elaborada por la diputada Sandra Pizk.<br /><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avSoundCloudSong">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_1_ad58f3de94ad9da1b2bea30a61f4a911" class="avPlayerBlock">
			
<script type="text/javascript">
	allvideos.ready(function(){
		allvideos.embed({
			'url': 'http://soundcloud.com/oembed?format=js&amp;iframe=true&amp;callback=soundcloudAVPlayerID_1_ad58f3de94ad9da1b2bea30a61f4a911&amp;auto_play=false&amp;maxwidth=480&amp;url=https://soundcloud.com/radio-columbia/solis-sindicatos-2-mp3',
			'callback': 'soundcloudAVPlayerID_1_ad58f3de94ad9da1b2bea30a61f4a911',
			'playerID': 'avID_AVPlayerID_1_ad58f3de94ad9da1b2bea30a61f4a911'
		});
	});
</script>
<div id="avID_AVPlayerID_1_ad58f3de94ad9da1b2bea30a61f4a911" title="JoomlaWorks AllVideos Player">&nbsp;</div>
					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

<br /><br />Solís sostuvo que la carta firmada por un grupo de diputados únicamente constató el hecho de que el proyecto de empleo público “no iba a ninguna parte”.</p>                    </span>
                                        
                                                                                                        <div class="tags"><span class="tags-label">Tagged under</span>
                           
                                                     <a href="/index.php/component/tags/tag/247-empleo">Empleo</a>
                                                     <a href="/index.php/component/tags/tag/1310-sindicatos">sindicatos</a>
                                                </div>
                              </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Solís niega sometimiento a sindicatos por retiro del proyecto de empleo público" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="http://www.columbia.co.cr/index.php/nacionales/11417-solis-niega-sometimiento-a-sindicatos-por-retiro-del-proyecto-de-empleo-publico"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" data-href="http://www.columbia.co.cr/index.php/nacionales/11417-solis-niega-sometimiento-a-sindicatos-por-retiro-del-proyecto-de-empleo-publico"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=408827963d38493f277bd236754516e85e950c32" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Internacionales</h3><div class="content">	<div class="nspMain " id="nsp-nsp-757" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/internacionales/11403-ee-uu-anuncia-una-nueva-era-en-la-onu" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/downloaded.Nikki-Haley-como-embajadora-de-los-Estados-Unidos-ante-la-ONU.jpg?fit=999%2nsp-757_linksC561" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/11403-ee-uu-anuncia-una-nueva-era-en-la-onu" title="EE.UU. anuncia una nueva era en la ONU" target="_self">EE.UU. anuncia una nueva era en la ONU</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/internacionales/11402-la-ue-envia-ayuda-a-chile-para-combatir-los-incendios-forestales" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/downloaded.Aumentan-v%C3%ADctimas-y-destrucci%C3%B3n-por-incendios-forestales-en-Chile.-efe-660x330nsp-757_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/11402-la-ue-envia-ayuda-a-chile-para-combatir-los-incendios-forestales" title="La UE envía ayuda a Chile para combatir los incendios forestales" target="_self">La UE envía ayuda a Chile para combatir los incendios forestales</a></h4></div></li>							
																											
							<li class="even"><a href="/index.php/internacionales/11399-trump-critica-a-mexico-por-la-poca-ayuda-que-brinda-en-la-frontera" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://cnn.it/2jEStp0" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/11399-trump-critica-a-mexico-por-la-poca-ayuda-que-brinda-en-la-frontera" title="Trump critica a México por la poca ayuda que brinda en la frontera" target="_self">Trump critica a México por la poca ayuda que brinda en la frontera</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/internacionales/11389-cuba-expresa-su-deseo-de-proseguir-un-dialogo-respetuoso-con-estados-unidos" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/downloaded.1056567497nsp-757_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/internacionales/11389-cuba-expresa-su-deseo-de-proseguir-un-dialogo-respetuoso-con-estados-unidos" title="Cuba expresa su deseo de proseguir un &quot;diálogo respetuoso&quot; con Estados Unidos" target="_self">Cuba expresa su deseo de proseguir un &quot;diálogo respetuoso&quot; con Estados Unidos</a></h4></div></li>							
														</ul>
															
					</div>
					
										<a href="http://columbia.co.cr/index.php/internacionales" class="readon-button">
													Más Internacionales											</a>
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box "><h3 class="header">Entretenimiento</h3><div class="content">	<div class="nspMain " id="nsp-nsp-730" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/entretenimiento/11415-cineasta-kurdo-no-ira-a-festival-de-cine-de-miami-como-protesta-pacifica" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/The-Dark-Windnsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/11415-cineasta-kurdo-no-ira-a-festival-de-cine-de-miami-como-protesta-pacifica" title="Cineasta kurdo no irá a Festival de Cine de Miami como &quot;protesta pacífica&quot;" target="_self">Cineasta kurdo no irá a Festival de Cine de Miami como &quot;protesta pacífica&quot;</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/entretenimiento/11413-elton-john-compondra-un-musical-basado-en-the-devil-wears-prada" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/Elton_John_in_Norway_1nsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/11413-elton-john-compondra-un-musical-basado-en-the-devil-wears-prada" title="Elton John compondrá un musical basado en &quot;The Devil Wears Prada&quot;" target="_self">Elton John compondrá un musical basado en &quot;The Devil Wears Prada&quot;</a></h4></div></li>							
																											
							<li class="even"><a href="/index.php/entretenimiento/11387-juanes-apuesta-por-la-electro-cumbia-para-segundo-sencillo-de-su-nuevo-disco" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/Juanes-apuesta-electro-cumbia-segundo-sencillo_993810826_13548719_667x375nsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/11387-juanes-apuesta-por-la-electro-cumbia-para-segundo-sencillo-de-su-nuevo-disco" title="Juanes apuesta por la electro-cumbia para segundo sencillo de su nuevo disco" target="_self">Juanes apuesta por la electro-cumbia para segundo sencillo de su nuevo disco</a></h4></div></li>							
																											
							<li class="odd"><a href="/index.php/entretenimiento/11384-la-entrega-final-de-la-saga-resident-evil-aterriza-en-los-cines-de-ee-uu" class="nspImageWrapper"  style="margin:0 25px 0 0;" target="_self"><img  class="nspImage" src="http://www.columbia.co.cr/modules/mod_news_pro_gk5/cache/427643nsp-730_links.jpg" alt=""  style="width:74px;height:74px;" /></a><div><h4><a href="/index.php/entretenimiento/11384-la-entrega-final-de-la-saga-resident-evil-aterriza-en-los-cines-de-ee-uu" title="La entrega final de la saga &quot;Resident Evil&quot; aterriza en los cines de EE.UU." target="_self">La entrega final de la saga &quot;Resident Evil&quot; aterriza en los cines de EE.UU.</a></h4></div></li>							
														</ul>
															
					</div>
					
										<a href="http://columbia.co.cr/index.php/entretenimiento" class="readon-button">
													Más Entretenimiento											</a>
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box no-border"><h3 class="header">Noticias Columbia en Facebook</h3><div class="content"><script type="text/javascript">window.addEvent('load', function() { if(document.id('fb-root') == null){
			console.log("not found"); 
		var fbroot = new Element('div#fb-root');
		$$('body').grab(fbroot);
		(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));}});</script><div class="fb-like-box" 
	data-href="https://www.facebook.com/NoticiasColumbia" 
	data-width="235px" 
	data-height="265px" 
	data-colorscheme="light" 
	data-show-faces="true" 
	data-stream="false" 
	data-header="false" 
	data-show-border="false">
</div></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Back to top</a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-614"><a href="/index.php" >Inicio</a></li><li class="item-964"><a href="http://columbia.co.cr/index.php/nacionales" >Nacionales</a></li><li class="item-965"><a href="http://columbia.co.cr/index.php/internacionales" >Internacionales</a></li><li class="item-966"><a href="http://columbia.co.cr/index.php/entretenimiento" >Entretenimiento</a></li><li class="item-967"><a href="/index.php/cultura" >Cultura</a></li><li class="item-968"><a href="/index.php/tecnologia" >Tecnología</a></li></ul>

		</div>
				
				<p id="gkCopyrights">2016 Derechos Reservados - Grupo Columbia</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>